Create an Accountant's Copy

An Accountant's Copy is a version of your company file your accountant can use to make changes while you continue to work. When your accountant is done, you can them import his or her changes into your company file. Create an Accountant's Copy file and deliver it to your accountant (e-mail, CD, or other method). Before you begin, coordinate with your accountant on a dividing date. This date defines the fiscal period your accountant will work on.

You can also create and send an Accountant's Copy in one step using the Accountant's Copy File Transfer, an Intuit Web service. 

Note: If you are using Velocity Inventory to manage inventory in the Enterprise edition of QuickBooks, you cannot create an Accountant's Copy. 

To do this task
1. Go to the File menu, click Accountant's Copy, and then click Save File.

2. Go to the File menu, click Accountant's Copy, click Client Activities, and then click Save File.

3. Confirm you want to create an Accountant's Copy and click Next.

4. Choose a dividing date. (See A below)
5. Click Next. 

6. (Optional) Change the suggested location for the file and the filename that QuickBooks suggests for the accountant's copy. The file must have a .qbx extension.

7. Click Save.

8. Give the Accountant's Copy transfer file (.qbx) to your accountant and continue work.

After saving the Accountant's copy, QuickBooks displays "Accountant's Changes Pending" in the title bar.

See also

· What you can do while your accountant has the Accountant's Copy
· Remove Accountant's Copy restrictions
(A)

Choose a dividing date

When creating an Accountant's Copy, your client chooses a dividing date to determine the fiscal period you will work on. You work on transactions dated on or before the dividing date while your client continues to work on transactions after the dividing date. You can view transactions dated after the dividing date, but not change them. However, you can add new transactions dated after the dividing date. 

It's a good idea to consult with your client on choosing a dividing date. Generally, a good choice is a couple of weeks after the last day of the fiscal period, such as the end of the year or the end of a quarter, which would allow you to move transactions between periods. 

When creating an Accountant's Copy, you must choose a dividing date to determine the fiscal period your accountant will work on. Your accountant works on transactions dated on or before the dividing date while you continue to work on transactions after the dividing date. You can view transactions dated on or before the dividing date, but not change them. 

It's a good idea to consult with your accountant when choosing a dividing date. Generally, a good choice is a couple of weeks after the last day of the fiscal period, such as the end of the year or the end of a quarter, which would allow your accountant to move transactions between periods. 

QuickBooks provides several pre-defined dates you can use to choose your dividing date: End of Last Month, 2 Weeks Ago, 4 Weeks Ago, and Custom. Click Custom to choose a specific date, such as 01/15/08. 

Remove Accountant's Copy restrictions

You can remove the Accountant's Copy restrictions from your company file and work as if you did not create an Accountant's Copy. But if your accountant continues to work with the Accountant's Copy, you will not be able to import your accountant's changes. You will have to make the changes manually by referring to a printout or PDF file of your accountant's changes. 

To do this task
1. Important: Consult with your accountant before you remove the Accountant's Copy restrictions. 

2. Go to the File menu, click Accountant's Copy, and then click Remove Restrictions.

3. Go to the File menu and click Accountant's Copy. Click Client Activities, and then click Remove Restrictions.

4. If you're sure you want to remove the restrictions, click the checkbox and click OK.

Accountant's Copy

As an accountant working in an Accountant's Copy, you can work on transactions dated on or before the dividing date. Your client continues to work in the company file on transactions dated after the dividing date. To prevent your work from conflicting with your client's work, there are limitations to what you can do in an Accountant's Copy. 

Note: If the restrictions on using an Accountant's Copy won't accommodate your situation, you can convert it to a regular company file. If you do this, your client will not be able to automatically import your changes. He or she will have to enter your changes manually in the company file. 

How do I know what I can do? 

An Accountant's Copy prevents you from making any changes that may conflict with your client's work. Some fields may be disabled in an Accountant's Copy. In other areas, you may see fields with a highlighted background. 

· Highlighted background. Information you enter in fields with a highlighted background will be included in changes you send back to your client.

· Without highlighted background. For fields without the highlighted background, you can change the information in the field if it helps you with your work, but that information will not be included in the changes you send back to your client.


Transaction restrictions in Accountant's Copy 

In an Accountant's Copy, you can add, edit, void, and delete most transactions. The following transactions cannot be added, edited, voided, or deleted:

· Payroll

· Non-posting transactions (such as estimates, sales orders)

· Transfer of funds between accounts

· Build assemblies

You can add or delete, but not edit or void:
· Bill payments by credit card

· Adjustments to value on hand

Reconciliation restrictions in Accountant's Copy 

You can reconcile any period that ends before the dividing date and your changes will be sent back to your client. Also, if you change the reconcile status of a transaction in the register, the change will go back to your client.

You can also reconcile periods ending after the dividing date if it helps you with your work, but those changes will not be sent back to your client. You can unreconcile any period. 

List restrictions in Accountant's Copy

Note: The Chart of Accounts has no restrictions. You can work with the Chart of Accounts as you would in a regular QuickBooks file.

Generally, you can only view lists in an Accountant's Copy, but there are exceptions. You can edit and delete list items, and make any list items you create in the Accountant's Copy inactive. For lists with items dated before the Accountant's Copy was created, you can only view the lists. You can edit the following lists:

· Item lists

· Vendor lists

Also, you can add items to the following lists:

· Class list

· Customer list

· Vendor list

· Employee list

· Item list

· Fixed asset item

· Sales tax code list (you cannot inactivate items on this list)

· Other names lists

QuickBooks File Extensions:

File Name. Extension

Company Name. QBW = Working file

Company Name. QBB  = Backup file

Company Name. QBX = Accountant’s copy before changes file
Company Name. AIF   = Accountant’s copy after changes file

Convert Quicken data to QuickBooks (overview)

Quicken conversion

converting from Quicken

Quicken

You can convert to QuickBooks directly from Quicken 98-2009 and Quicken Home and Business 98-2009. Older versions of Quicken require a preliminary conversion before this one. 

The conversion copies your Quicken data to a new QuickBooks company file, leaving your original Quicken data file unchanged for continued use. After converting your Quicken file, you will have two sets of data: your original, unchanged Quicken file and your new QuickBooks company file.

To do this task
1. Prepare your Quicken data for conversion.

Important: QuickPayroll does not work with QuickBooks. If you have been using QuickPayroll to pay your employees, create payroll reports to move the information to QuickBooks.

2. Convert your Quicken data to QuickBooks.

The conversion copies your Quicken data to a new QuickBooks company file, leaving your original Quicken data file unchanged. You can continue to use your Quicken data file in Quicken as you usually do. 

3. Open your Quicken file in QuickBooks.

4. Fine-tune your business data for QuickBooks.

Change an account's color

It is useful to change an account's color if you have several accounts of the same type, such as two or more checking accounts. When you change an account's color, your change affects the register and the related windows, such as the Write Checks window.

1. Open the register of the account you want to change.

2. Go to the Edit menu and click Change Account Color.

3. Click one of the colors in the Change Account Color window, or click Define Custom Colors to create your own color.

4. Click OK.

Hide an Item on a List

Over the course of your business, you'll have items or services that you no longer sell, or a fixed asset that you no longer own. You might think that deleting these items will make your Item List easier to manage. However, if you want to delete an item, it can cause you to lose valuable historical information about your business. For this reason, it's better to hide the item in the list by making it inactive.

You can reactivate (show) an item or see all items at any time. 

To do this task
1. Go to the Lists menu and click Item List.

2. Double-click the item you want to hide.

3. In the Edit Item window, click Item is inactive.
4. Click OK.

Customize the Home page by choosing which icons appear

The tasks and workflows shown on the Home page reflect how you use QuickBooks to run your business. The version of the Home page you see when you start QuickBooks is based on your company file preferences, or how you answered the questions about your business in the EasyStep Interview.

Over time, your business needs or practices might change. If they do, you can change the Home page so that the tasks and workflows that appear match your current business model.

To do this task
1. Click Home to go to the Home page.

2. Click the Edit menu and then click Preferences. 

3. Click Desktop View. 

4. On the Company Preferences tab, select or clear the checkboxes for the task icons you want to show or hide.

Note: You can show or hide other icons on your Home page, but you must turn on or turn off the feature in QuickBooks to do so. At the bottom of the Company Preferences tab, there is a list of the QuickBooks features that you can enable or disable. Next to each feature name is an indicator of its current status (on or off). To turn a feature on or off, click the blue link and then make the appropriate changes.

5. Click OK.

The Home page now shows your workflow changes. 

The Home page has limited space for icons, so you can't add icons for every task you want to do or every report you want to run. To set up quick access to additional features or reports, you can add icons (shortcuts) to the icon bar.

Exporting/Importing QuickBooks tax information

QuickBooks is an accounting package that helps you organize your tax information and generate and print the appropriate tax forms. You can file these forms in the traditional manner, or you can transfer your tax data to several existing tax software programs.

Before you export or import tax data

Before you transfer tax data from QuickBooks, we strongly recommend that you:

1. Review the income tax information in your QuickBooks data.

2. Assign QuickBooks data to the right tax line.

3. Generate an Income Tax Preparation Report, Income Tax Summary report, and/or an Income Tax Detail report to see what tax information will go to your tax forms.

4. If you used tax software to prepare your return last year, transfer last year's information into the current year return before exporting or importing your QuickBooks tax data.

Exporting/Importing tax data

To export/import QuickBooks tax information, perform the procedure for your tax software.

To import QuickBooks tax data from TurboTax or TurboTax Business

In TurboTax, go to the File menu and click Import.

Alternatively, you can use the TurboTax EasyStep Interview.

To export QuickBooks tax data to ProSeries

To see the menu option in QuickBooks, ProSeries must be installed on the same computer. In QuickBooks, go to the File menu, choose Export, and then click Balances to ProSeries Tax.

Print labels and Rolodex cards

Which names and addresses can you print?
To do this task
1. Make sure that your printer is on and that the sheets for the labels or cards are properly loaded in the printer.

2. Go to the File menu, click Print Forms and then click Labels.

3. Choose the names you want to appear on the labels or cards.

4. (Optional) You can target your mailing to a specific geographic area, by specifying a particular Zip Code or group of Zip Codes to print. To do this, select the with Zip Codes that start with checkbox and enter the Zip Code (or partial Zip Code) that you want to use to limit your printing.

Tips on entering the ZIP Codes
5. (Optional) To sort the labels or cards by Zip Code, click the Sort By drop-down list and choose Zip Code. Otherwise, QuickBooks sorts the labels or cards alphabetically by name.

Important: For the Zip Code sort to work, the last line of addresses must contain only the city, state, zip code, and country (if necessary). The comma after the city name is optional, and the Zip Code can be either 5 or 9 digits.

6. (Optional) If you want each customer's shipping address to appear on the labels, select the Print Ship To addresses where available checkbox. Otherwise, QuickBooks prints the billing address.

7. Click OK.

8. Check that the Label Format setting is correct.

9. Click Print.

